How to install libspf2-dev on Debian 9 (Stretch)