How to install libspf2-2 on Debian 9 (Stretch)