How to install libspeexdsp1 on Debian 9 (Stretch)