How to install libspeexdsp-dev on Debian 9 (Stretch)