How to install libspeex-ocaml-dev on Debian 9 (Stretch)