How to install libspeechd-dev on Debian 9 (Stretch)