How to install libspectrum8 on Debian 9 (Stretch)