How to install libspectre-dev on Debian 9 (Stretch)