How to remove libspatialindex4v5 from Debian 9 (Stretch)