How to install libspatialindex4v5 on Debian 9 (Stretch)