How to remove libspatialindex-dev from Debian 9 (Stretch)