How to install libspatialindex-c4v5 on Debian 9 (Stretch)