How to install libsparskit2.0 on Debian 9 (Stretch)