How to remove libsparkline-php from Debian 9 (Stretch)