How to install libspandsp2 on Debian 9 (Stretch)