How to install libspandsp-dev on Debian 9 (Stretch)