How to remove libsp1-dev from Debian 9 (Stretch)