How to install libsp1-dev on Debian 9 (Stretch)