How to remove libsoup2.4-doc from Debian 9 (Stretch)