How to install libsoup2.4-doc on Debian 9 (Stretch)