How to install libsoup2.4-dev on Debian 9 (Stretch)