How to install libsoup2.4-dbg on Debian 9 (Stretch)