How to install libsoup2.4-cil on Debian 9 (Stretch)