How to remove libsoup-gnome2.4-dev from Debian 9 (Stretch)