How to install libsoqt4-20 on Debian 9 (Stretch)