How to remove libsope1 from Debian 9 (Stretch)