How to remove libsope-dev from Debian 9 (Stretch)