How to install libsolid4 on Debian 9 (Stretch)