How to install libsoldout1-dev on Debian 9 (Stretch)