How to install libsoldout-utils on Debian 9 (Stretch)