How to install libsofthsm2-dev on Debian 9 (Stretch)