How to install libsofthsm-dev on Debian 9 (Stretch)