How to install libsocl-contrib-1.1-1 on Debian 9 (Stretch)