How to remove libsocl-1.1-1 from Debian 9 (Stretch)