How to remove libsocketcan2 from Debian 9 (Stretch)