How to install libsocketcan-doc on Debian 9 (Stretch)