How to install libsocket-wrapper on Debian 9 (Stretch)