How to install libsocialweb-service on Debian 9 (Stretch)