How to install libsocialweb-common on Debian 9 (Stretch)