How to install libsocialweb-client2-dbg on Debian 9 (Stretch)