How to install libsoci-sqlite3-3.2 on Debian 9 (Stretch)