How to remove libsoci-postgresql3.2 from Debian 9 (Stretch)