How to remove libsoci-core3.2 from Debian 9 (Stretch)