How to install libsoci-core3.2 on Debian 9 (Stretch)