How to install libsnmpkit-dev on Debian 9 (Stretch)