How to install libsnl0 on Debian 9 (Stretch)