How to install libsnl-dev on Debian 9 (Stretch)