How to remove libsnappy1v5 from Debian 9 (Stretch)