How to install libsnappy-jni on Debian 9 (Stretch)