How to install libsnappy-dev on Debian 9 (Stretch)